<!DOCTYPE html>
<html> <head>	<title>Así huyeron los atracadores del cajero de la playa de San Juan - INFORMACIÓN.es</title>	<meta name="description" content="Un vecino grabó los instantes posteriores a la detonación del explosivo con el que reventaron el cajero automático.">
<meta name="keywords" content="Así, huyeron, atracadores, cajero, playa, Juan, Sucesos, vídeos Sucesos, vídeos, millors vídeos, ver videos, ver video, video, videos de Sucesos">
<meta name="author" content="Información.es">
<meta property="og:type" content="article">
<meta property="og:title" content="Así huyeron los atracadores del cajero de la playa de San Juan">
<meta property="og:description" content="Un vecino grabó los instantes posteriores a la detonación del explosivo con el que reventaron el cajero automático.">
<meta property="og:url" content="http://www.diarioinformacion.com/multimedia/videos/sucesos/2017-08-04-125973-huyeron-atracadores-cajero-playa-juan.html">
<meta property="og:image" content="http://imagenes-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/huyeron-atracadores-cajero-playa-juan-1_g.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@informacion_es">
<meta name="twitter:creator" content="@informacion_es">
<meta name="twitter:title" content="Así huyeron los atracadores del cajero de la playa de San Juan">
<meta name="twitter:description" content="Un vecino grabó los instantes posteriores a la detonación del explosivo con el que reventaron el cajero automático.">
<meta name="twitter:url" content="http://www.diarioinformacion.com/multimedia/videos/sucesos/2017-08-04-125973-huyeron-atracadores-cajero-playa-juan.html">
<meta name="twitter:image" content="http://imagenes-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/huyeron-atracadores-cajero-playa-juan-1_g.jpg">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="UTF-8">
<meta http-equiv="content-language" content="es">
<meta name="robots" content="index, follow"> <link href="http://estaticos.diarioinformacion.com/multimedia/css/swipebox.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/cabecera_1024.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/estilos_02_1024.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/video-js.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/estilos_videos.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/fonts.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/videojs-resolution-switcher.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/videojs.social.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://estaticos.diarioinformacion.com/multimedia/css/videojs.vast.vpaid.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://www.diarioinformacion.com/multimedia/videos/sucesos/2017-08-04-125973-huyeron-atracadores-cajero-playa-juan.html" rel="canonical">
<link href="http://www.diarioinformacion.com/favicon.ico" rel="shortcut icon"> <script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/jquery.min.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/jquery.popupWindow.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/jquery.mobile.custom.min.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/cabecera.js?1"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/video.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/videojs.social.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/datos-portal-GM_v2.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/funciones-GM_v2.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/usuarios.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/categorias-GM_v2.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/elementosWeb/js/multimedia/abtasty.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/viewPort.js"></script>
<script type="text/javascript" src="http://estaticos.diarioinformacion.com/multimedia/js/jquery.swipebox.js"></script><script>var adUnit = 'di/multimedia/galeria-videos/resto';</script><script>
/* mods divs publi */
$(function() {if(typeof esVersionMovil == 'function' && esVersionMovil() && $("meta[property='og:type']").attr("content") == "article" && (typeof tipoPagina == 'undefined' || tipoPagina!='multimedia')){if($( "#movil-div-gpt-ad_300izdab" ).length){$('#movil-div-gpt-ad_300izdab').remove();}if($( "#pc-div-gpt-ad_300dcha" ).length){$('#pc-div-gpt-ad_300dcha').removeAttr('data-type');}}});
</script>
<script type='text/javascript'>var crtg_nid = '5100';var crtg_cookiename = 'crtg_rta_cpm';var crtg_varname = 'crtg_content';function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);(function(){var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url +='&cookieName='+escape(crtg_cookiename);crtg_url +='&rnd='+crtg_rnd;crtg_url +='&varName=' + escape(crtg_varname);var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);})();</script>
<!-- Start: GPT Async -->
<script type='text/javascript'>var gptadslots=[];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function(){ var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script>
<script data-execute="true">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</script>
<!-- End: GPT -->
<script>var tipoPagina="multimedia";</script><!-- chartbeat --><script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid = 63417;_sf_async_config.domain = portal.replace("www.","");_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;/** CONFIGURATION END **/var _sf_startpt = (new Date()).getTime();</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- fin chartbeat --> </head> <body>	<script type="text/javascript">
var utag_data = { "site":"inf", "epi_tipo_agrupacion":"nucleo", "epi_visualizacion":"web-clasica", "epi_ambito":"editorial", "epi_seccion":"servicios", "epi_seccion_padre":"servicios",
}
</script>
<script type="text/javascript">
(function(a,b,c,d){ a='//tags.tiqcdn.com/utag/epi/inf/prod/utag.js'; b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>
<div id='pintarFilas' class='contenedor_total'><div id="divBloqueoPant" class="bloqueo_pant" style="display:none;"></div><div id="divVentanaCentrada" class="ventana_centrada" style="display:none;"></div><div id='pintarFilas'><div class='container-fluid' style='max-width: 1100px;padding: 0px;'><script src='https://cdn.ravenjs.com/3.10.0/raven.min.js'></script><script>function ignoreerror(){ return true }window.onerror=ignoreerror();Raven.config('https://9d09b7420c8f4d4785c3bec823e600a8@sentry.io/134871',{ignoreErrors: [ 'Error: No se puede ejecutar cÃ³digo de un script liberado']}).install();</script><div id='div-gpt-ad_728'></div></div><div class='container-fluid portal-1' style='max-width: 1100px;background-color: #FFFFFF;padding: 0;'>
<div id="MensajeCompruebaCookieSite"></div>
<div class="cabecera" itemtype="http://schema.org/Organization" itemscope="">	<!-- MENU SUPERIOR -->	<div class="cabeceraSuperior">	<div class="rotuloSecciones">	<a onclick="javascript:desplegarListaSecciones();return false;" class="botonHamburguesaSecciones" href="#"><span class="textoMenuSecciones">Servicios</span></a>
</div>	<div style="display: none;" class="elementoEspecial"></div>	<div class="bloqueElementosAnadidos">	<form class="bloqueBuscador" action="/buscar/default.jsp" id="cse-search-box" onSubmit="return preparaEnvio(this);">	<input type="text" style="display: none" class="buscadorCabecera buscar" name="q1" id="buscadorCabecera">	<input type="hidden" name="cx" value="partner-pub-8592438293566705:5542767567"/>	<input type="hidden" name="cof" value="FORID:10;NB:1"/>	<input type="hidden" name="ie" value="ISO-8859-15"/>	<input type="hidden" name="q"/>	<a class="lupaBuscador" href="#" onclick="javascript:lupaBuscadorCabecera();return false;" id="lupaBuscadorCabecera" name="sa">Buscar</a>	</form>	<ul class="bloqueRedesSociales">	<li itemprop="sameas"><a class="botonFacebook" target="_blank" title="Facebook InformaciÃ³n" href="http://www.facebook.com/diarioinformacion">Facebook</a></li>	<li itemprop="sameas"><a class="botonTwitter" target="_blank" title="Twitter de InformaciÃ³n" href="https://twitter.com/informacion_es">Twitter</a></li>	<li itemprop="sameas"><a class="botonGoogle" target="_blank" title="Google + InformaciÃ³n" href="https://plus.google.com/+informacion">Google+</a></li>	<li itemprop="sameas"><a class="botonRSS" title="RSS InformaciÃ³n" href="/servicios/rss/rss.jsp">RSS</a></li>
</ul>	<div class="loginUsuario" id="estadoConexion"></div>
</div>	<!-- <time id="fechaCabecera" class="fechaSuperior" datetime="2016-06-02T12:28:54+02:00"><script type="text/javascript">document.write( diames+" de "+ textomes[mes]+ " de " +ano );</script></time> -->	<time id="fechaCabecera" class="fechaSuperior" datetime=""><script type="text/javascript">pintaFecha('es');</script></time>
</div>	<!-- DESPLEGABLE SERVICIOS -->	<div id="despleSecciones" style="display: none;" class="desplegableSecciones cabeceraSuperiorIframe">	<div class="desple_servicios"> <ul class="serviciosPrincipales" itemscope="" itemtype="http://schema.org/SiteNavigationElement">	<li class="servicios_cartelera"><a href="http://ocio.diarioinformacion.com/cine/cartelera/alicante/" title="Cartelera" itemprop="url" target="_top"><span itemprop="name">Cartelera</span></a></li> <li class="servicios_traductor"><a href="http://ocio.diarioinformacion.com/agenda/" title="Agenda" itemprop="url" target="_top"><span itemprop="name">Agenda</span></a></li> <li class="servicios_guiaTV"><a href="http://ocio.diarioinformacion.com/tv/guiatv.html" title="Guía TV" itemprop="url" target="_top"><span itemprop="name">Guía TV</span></a></li>	<li class="servicios_tiempo"><a href="http://tiempo.diarioinformacion.com/" title="El tiempo" itemprop="url" target="_top"><span itemprop="name">El tiempo</span></a></li> <li class="servicios_especiales"><a href="http://www.diarioinformacion.com/servicios/html/especiales-en-informaciones.html" title="Especiales" itemprop="url" target="_top"><span itemprop="name">Especiales</span></a></li>	<li class="servicios_sorteos"><a href="http://sorteos.diarioinformacion.com/" title="Sorteos" itemprop="url" target="_top"><span itemprop="name">Sorteos</span></a></li>	<li class="servicios_vivienda"><a href="http://www.tucasa.com/compra-venta/viviendas/alicante/?r=&idz=0003" title="tucasa.com" itemprop="url" target="_top"><span itemprop="name">tucasa.com</span></a></li>	<div class="limpiar"></div>
</ul>
<ul class="columnasListaServicios" itemscope="" itemtype="http://schema.org/SiteNavigationElement">	<li itemprop="name"><a itemprop="url" title="Farmacias de Guardia" href="http://mas.diarioinformacion.com/farmacias/index.php" class="map-link" target="_top">Farmacias de Guardia</a></li>	<li itemprop="name"><a itemprop="url" title="Planes y excursiones" href="http://ocio.diarioinformacion.com/planes/" class="map-link" target="_top">Planes y excursiones</a></li>	<li itemprop="name"><a itemprop="url" title="Promociones" href="http://comunidad.diarioinformacion.com/servicios/Promociones/promociones.jsp" class="map-link" target="_top">Promociones</a></li>	<li itemprop="name"><a itemprop="url" title="En el recuerdo" href="http://www.diarioinformacion.com/enelrecuerdo/" class="map-link" target="_top">En el recuerdo</a></li>	<li itemprop="name"><a itemprop="url" title="Tags" href="http://www.diarioinformacion.com/tags/" class="map-link" target="_top">Tags</a></li>	<li itemprop="name"><a itemprop="url" title="Empleo" href="http://www.iberempleos.es/ofertas-empleo/alicante/" class="map-link" target="_top">Empleo</a></li>	<li itemprop="name"><a itemprop="url" title="Más servicios" href="http://www.diarioinformacion.com/servicios/servicios.jsp" class="map-link" target="_top">Más servicios</a></li>	<li itemprop="name"><a itemprop="url" title="Tarifas publicitarias" href="http://www.diarioinformacion.com/servicios/tarifas/tarifa_papel.jsp" class="map-link" target="_top">Tarifas publicitarias</a></li>
</ul>	<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="submenuTitularesEnSecciones"> </ul>
</div>	<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="otrosEnlacesEnSecciones">	<a onclick="desplegarListaSecciones();return false;" class="cerrar_desple_servicios" href="#">Cerrar</a> <ul class="nivel-1">	<li><a href="http://micuenta.diarioinformacion.com/suscripcion/">Suscríbete</a>	<ul class="nivel-2">	<li itemprop="name"><a itemprop="url" href="http://micuenta.diarioinformacion.com/suscripcion/" target="_top">Suscripción</a></li>	<li itemprop="name"><a itemprop="url" href="http://hemerotecapdf.diarioinformacion.com/" target="_top">PDF</a></li>	<li itemprop="name"><a itemprop="url" href="http://kiosco.diarioinformacion.com/" target="_top">Kiosco</a></li>	</ul>	</li>	<li itemprop="name"><a itemprop="url" href="/servicios/hemeroteca/hemeroteca.jsp" target="_top">Hemeroteca</a></li>	<li itemprop="name"><a itemprop="url" href="/servicios/legal/aviso-legal.html" target="_top">Aviso Legal</a></li>	<li itemprop="name"><a itemprop="url" href="/servicios/legal/politica-cookies2.html" target="_top">Política de cookies</a></li>	<li itemprop="name"><a itemprop="url" href="/servicios/contacte/contacte.html" target="_top">Contacto</a></li>
</ul>	</nav>
</div>	<!-- FIN DESPLEGABLE SERVICIOS -->	<!-- FIN MENU SUPERIOR -->	<!-- ZONA CENTRAL -->
<div class="bloque_central">
<div class="logo_media">	<a itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" href="/" title="InformaciÃ³n">	<img width="350" height="79" border="0" src="/elementosWeb/mediaweb/images1024/cabecera/cabecera.jpg" alt="InformaciÃ³n" itemprop="url"/>	</a>
</div>
<div class="bloque_tiempo">
<div class="el_tiempo">	<div class="el_tiempo">	<div class="min-solTh">	<a href="http://tiempo.diarioinformacion.com/comunidad-valenciana/alicante/alicante-alacant" onclick="javascript:return muestraDivLayerFlotante('tiempo');" title="tiempo en Alicante" target="_top">Alicante<br/>30&nbsp;/&nbsp;28&ordm;</a>	</div>	<div class="min-solTh">	<a href="http://tiempo.diarioinformacion.com/comunidad-valenciana/alicante/elche-elx" onclick="javascript:return muestraDivLayerFlotante('tiempo');" title="tiempo en Elche" target="_top">Elche<br/>33&nbsp;/&nbsp;28&ordm;</a>	</div>	<div class="min-solTh">	<a href="http://tiempo.diarioinformacion.com/comunidad-valenciana/alicante/benidorm" onclick="javascript:return muestraDivLayerFlotante('tiempo');" title="tiempo en Benidorm" target="_top">Benidorm<br/>30&nbsp;/&nbsp;28&ordm;</a>	</div>
</div>
</div>
</div>
</div>	<!-- FIN ZONA CENTRAL -->
<!-- MENU INFERIOR -->
<div class="menu_inferior">	<a onclick="toogleMenuPrincipal();return false;" class="menu_button btn btn--graphic is--menu_button" href="#">Men&uacute;</a>
<div class="menuPremium">	<ul id="menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Alicante' href='/alicante/' target='_top'>Alicante</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Alicante' href='/alicante/' target='_top'>Alicante</a><li itemprop='name'><a itemprop='url' title='Elche' href='/elche/' target='_top'>Elche</a><li itemprop='name'><a itemprop='url' title='Vega Baja' href='/vega-baja/' target='_top'>Vega Baja</a><li itemprop='name'><a itemprop='url' title='Benidorm/Marina Baixa' href='/benidorm/' target='_top'>Benidorm/Marina Baixa</a><li itemprop='name'><a itemprop='url' title='Alcoy/Comtat/Foia' href='/alcoy/' target='_top'>Alcoy/Comtat/Foia</a><li itemprop='name'><a itemprop='url' title='Elda/Vinalop&oacute;' href='/elda/' target='_top'>Elda/Vinalop&oacute;</a><li itemprop='name'><a itemprop='url' title='L'Alacant&iacute;' href='/alacanti/' target='_top'>L'Alacant&iacute;</a><li itemprop='name'><a itemprop='url' title='Baix Vinalop&oacute;' href='/baix-vinalopo/' target='_top'>Baix Vinalop&oacute;</a><li itemprop='name'><a itemprop='url' title='Marina Alta' href='/marina-alta/' target='_top'>Marina Alta</a><li itemprop='name'><a itemprop='url' title='Titulares' href='/titulares' target='_top'>Titulares</a><li itemprop='name'><a itemprop='url' title='Obituario' href='/obituario/' target='_top'>Obituario</a><li itemprop='name'><a itemprop='url' title='Universidad' href='/universidad/' target='_top'>Universidad</a><li itemprop='name'><a itemprop='url' title='MUNICIPIOS' href='http://www.diarioinformacion.com/alicante/municipios.html' target='_top'>MUNICIPIOS</a></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Actualidad' href='/politica/' target='_top'>Actualidad</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Pol&iacute;tica' href='/politica/' target='_top'>Pol&iacute;tica</a><li itemprop='name'><a itemprop='url' title='Nacional' href='/nacional/' target='_top'>Nacional</a><li itemprop='name'><a itemprop='url' title='Internacional' href='/internacional/' target='_top'>Internacional</a><li itemprop='name'><a itemprop='url' title='Sociedad' href='/sociedad/' target='_top'>Sociedad</a><li itemprop='name'><a itemprop='url' title='Sucesos y Tribunales' href='/sucesos/' target='_top'>Sucesos y Tribunales</a><li itemprop='name'><a itemprop='url' title='&Uacute;ltimas noticias' href='/ultimas-noticias' target='_top'>&Uacute;ltimas noticias</a><li itemprop='name'><a itemprop='url' title='Hogueras' href='/hogueras/' target='_top'>Hogueras</a><li itemprop='name'><a itemprop='url' title='Ciencia' href='/tags/ciencia.html' target='_top'>Ciencia</a><li itemprop='name'><a itemprop='url' title='75 aniversario' href='/aniversario/' target='_top'>75 aniversario</a><li itemprop='name'><a itemprop='url' title='Mundo Animal' href='/mundo-animal/' target='_top'>Mundo Animal</a><li itemprop='name'><a itemprop='url' title='MUNICIPIOS' href='http://www.diarioinformacion.com/alicante/municipios.html' target='_top'>MUNICIPIOS</a></ul></li><li itemprop='name'class='liAccesoHiperlocalismo' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Municipios' href='http://www.diarioinformacion.com/alicante/municipios.html' target='_top'>Municipios</a><ul class='submenuOculto'></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Deportes' href='/deportes/' target='_top'>Deportes</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Elche CF' href='/elche-cf/' target='_top'>Elche CF</a><li itemprop='name'><a itemprop='url' title='H&eacute;rcules CF' href='/hercules-cf/' target='_top'>H&eacute;rcules CF</a><li itemprop='name'><a itemprop='url' title='Resultados' href='/deportes/futbol/directo/primera-division/' target='_top'>Resultados</a><li itemprop='name'><a itemprop='url' title='LaLiga Santander' href='/deportes/futbol/primera-division/equipos.html' target='_top'>LaLiga Santander</a><li itemprop='name'><a itemprop='url' title='LaLiga 1|2|3' href='/deportes/futbol/segunda-division/equipos.html' target='_top'>LaLiga 1|2|3</a><li itemprop='name'><a itemprop='url' title='Quiniela' href='/deportes/futbol/quiniela/' target='_top'>Quiniela</a><li itemprop='name'><a itemprop='url' title='Baloncesto' href='/deportes/baloncesto/acb/clasificacion.html' target='_top'>Baloncesto</a><li itemprop='name'><a itemprop='url' title='Motor' href='/imotor/' target='_top'>Motor</a><li itemprop='name'><a itemprop='url' title='F&oacute;rmula 1' href='http://formula1.lne.es/' target='_top'>F&oacute;rmula 1</a><li itemprop='name'><a itemprop='url' title='Moto GP' href='/especiales/motogp/' target='_top'>Moto GP</a><li itemprop='name'><a itemprop='url' title='N&aacute;utica' href='/nautica/' target='_top'>N&aacute;utica</a><li itemprop='name'><a itemprop='url' title='Fichajes' href='/deportes/fichajes/' target='_top'>Fichajes</a><li itemprop='name'><a itemprop='url' title='Carreras Populares' href='/carreras-populares/' target='_top'>Carreras Populares</a></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Econom&iacute;a' href='/economia/' target='_top'>Econom&iacute;a</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Empresas en Alicante' href='/empresas-en-alicante/' target='_top'>Empresas en Alicante</a><li itemprop='name'><a itemprop='url' title='Finanzas Personales' href='/finanzas-personales/' target='_top'>Finanzas Personales</a><li itemprop='name'><a itemprop='url' title='Directorio de la provincia' href='http://www.diarioinformacion.com/directorio-provincia/' target='_top'>Directorio de la provincia</a><li itemprop='name'><a itemprop='url' title='Empleo' href='/tags/empleo.html' target='_top'>Empleo</a><li itemprop='name'><a itemprop='url' title='Emprendedores' href='/tags/emprendedores.html' target='_top'>Emprendedores</a><li itemprop='name'><a itemprop='url' title='Subvenciones' href='/tags/subvenciones.html' target='_top'>Subvenciones</a><li itemprop='name'><a itemprop='url' title='Impuestos' href='/tags/impuestos.html' target='_top'>Impuestos</a><li itemprop='name'><a itemprop='url' title='SERVEF' href='/tags/servef.html' target='_top'>SERVEF</a><li itemprop='name'><a itemprop='url' title='DOGV' href='/tags/dogv.html' target='_top'>DOGV</a></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Opini&oacute;n' href='/opinion/' target='_top'>Opini&oacute;n</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Firmas del d&iacute;a' href='/opinion/' target='_top'>Firmas del d&iacute;a</a><li itemprop='name'><a itemprop='url' title='El lector opina' href='/servicios/cartas/cartas.jsp' target='_top'>El lector opina</a><li itemprop='name'><a itemprop='url' title='Humor' href='/humor/' target='_top'>Humor</a><li itemprop='name'><a itemprop='url' title='Atenci&oacute;n al internauta' href='/servicios/contacte/contacte.jsp' target='_top'>Atenci&oacute;n al internauta</a></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Cultura' href='/cultura/' target='_top'>Cultura</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Libros' href='/tags/libros.html' target='_top'>Libros</a><li itemprop='name'><a itemprop='url' title='Cine' href='http://ocio.diarioinformacion.com/cine/' target='_top'>Cine</a><li itemprop='name'><a itemprop='url' title='Agenda' href='http://ocio.diarioinformacion.com/agenda/' target='_top'>Agenda</a><li itemprop='name'><a itemprop='url' title='M&uacute;sica' href='/tags/musica.html' target='_top'>M&uacute;sica</a><li itemprop='name'><a itemprop='url' title='Arte' href='/tags/arte.html' target='_top'>Arte</a><li itemprop='name'><a itemprop='url' title='Teatro' href='/tags/teatro.html' target='_top'>Teatro</a><li itemprop='name'><a itemprop='url' title='En valenci&agrave;' href='/tags/en-valencia.html' target='_top'>En valenci&agrave;</a><li itemprop='name'><a itemprop='url' title='Cursos de valenci&agrave;' href='/servicios/html/punt-per-punt.html' target='_top'>Cursos de valenci&agrave;</a></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Ocio' href='http://ocio.diarioinformacion.com/' target='_top'>Ocio</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Cine' href='http://ocio.diarioinformacion.com/cine/' target='_top'>Cine</a><li itemprop='name'><a itemprop='url' title='TV' href='http://ocio.diarioinformacion.com/tv/' target='_top'>TV</a><li itemprop='name'><a itemprop='url' title='Restaurantes y Alojamientos' href='http://ocio.diarioinformacion.com/hosteleria/' target='_top'>Restaurantes y Alojamientos</a><li itemprop='name'><a itemprop='url' title='Gastronom&iacute;a' href='http://ocio.diarioinformacion.com/gastronomia/' target='_top'>Gastronom&iacute;a</a><li itemprop='name'><a itemprop='url' title='Planes' href='http://ocio.diarioinformacion.com/planes/' target='_top'>Planes</a><li itemprop='name'><a itemprop='url' title='Agenda' href='http://ocio.diarioinformacion.com/agenda/' target='_top'>Agenda</a><li itemprop='name'><a itemprop='url' title='Fin de Semana' href='/fin-semana/' target='_top'>Fin de Semana</a></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Vida y estilo' href='/vida-y-estilo/' target='_top'>Vida y estilo</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Moda y Belleza' href='/vida-y-estilo/moda-belleza/' target='_top'>Moda y Belleza</a><li itemprop='name'><a itemprop='url' title='Decoraci&oacute;n' href='/vida-y-estilo/decoracion/' target='_top'>Decoraci&oacute;n</a><li itemprop='name'><a itemprop='url' title='Salud' href='/vida-y-estilo/salud/' target='_top'>Salud</a><li itemprop='name'><a itemprop='url' title='Tecnolog&iacute;a' href='/vida-y-estilo/tecnologia/' target='_top'>Tecnolog&iacute;a</a><li itemprop='name'><a itemprop='url' title='Gente' href='/vida-y-estilo/gente/' target='_top'>Gente</a><li itemprop='name'><a itemprop='url' title='Motor' href='/motor/' target='_top'>Motor</a><li itemprop='name'><a itemprop='url' title='Mascotas' href='/vida-y-estilo/mascotas/' target='_top'>Mascotas</a><li itemprop='name'><a itemprop='url' title='Buzzeando' href='/buzzeando/' target='_top'>Buzzeando</a><li itemprop='name'><a itemprop='url' title='Magazine Fashion&amp;Arts' href='/vida-y-estilo/fashion-arts/' target='_top'>Magazine Fashion&amp;Arts</a><li itemprop='name'><a itemprop='url' title='Gastronom&iacute;a' href='http://ocio.diarioinformacion.com/gastronomia/' target='_top'>Gastronom&iacute;a</a></ul></li><li itemprop='name' onclick='reseteaMenu();return false;' onmouseout='muestraOcultaSubmenu(this);return false;' onmouseover='muestraOcultaSubmenu(this); return false;'><a itemprop='url' title='Participaci&oacute;n' href='/comunidad/' target='_top'>Participaci&oacute;n</a><ul class='submenuOculto'><li itemprop='name'><a itemprop='url' title='Blogs Destacados' href='/blogs/' target='_top'>Blogs Destacados</a><li itemprop='name'><a itemprop='url' title='Encuestas' href='/encuestas/' target='_top'>Encuestas</a><li itemprop='name'><a itemprop='url' title='Concursos' href='/concursos/' target='_top'>Concursos</a><li itemprop='name'><a itemprop='url' title='Chats' href='http://comunidad.diarioinformacion.com/servicios/entrevistaChat/listarEntrevistasChat.jsp?pIdPortal=1' target='_top'>Chats</a></ul></li><li itemprop='name' ><h2><a itemprop='url' class='current' title='Multimedia' href='/multimedia/' target='_top'>Multimedia</a><span onclick='toogleSubmenu();return false;'' class='loadSubmenu'></span></h2></li><li itemprop='name' class='premiumHome' id='premiumHome'><a itemprop='url' title='SUSCRIPTOR' href='/suscriptor/' target='_top' class='texto'>Suscriptor</a><span class='mascaraMenuAzul' id='mascaraMenu'><img alt='secciones' src='/elementosWeb/mediaweb/images1024/premium/menu/spriteMenuDesplegable.png' id='premiumHomeImg' onclick='javascript:desplegarListaSeccionesMenuAbonados();' class='imagenbotondesplegable'><span class='borrar'></span></span><ul class='submenudesp' id='submenudesp'><li itemprop='name'><a itemprop='url' title='Pol&iacute;tica' href='/suscriptor/politica/' target='_top'>Pol&iacute;tica</a></li><li itemprop='name'><a itemprop='url' title='Alicante' href='/suscriptor/alicante/' target='_top'>Alicante</a></li><li itemprop='name'><a itemprop='url' title='Elche' href='/suscriptor/elche/' target='_top'>Elche</a></li><li itemprop='name'><a itemprop='url' title='Vega Baja' href='/suscriptor/vega-baja/' target='_top'>Vega Baja</a></li><li itemprop='name'><a itemprop='url' title='Benidorm / Marina Baixa' href='/suscriptor/benidorm/' target='_top'>Benidorm / Marina Baixa</a></li><li itemprop='name'><a itemprop='url' title='Alcoy / Comtat / Foia' href='/suscriptor/alcoy/' target='_top'>Alcoy / Comtat / Foia</a></li><li itemprop='name'><a itemprop='url' title='Elda / Vinalop&oacute;' href='/suscriptor/elda/' target='_top'>Elda / Vinalop&oacute;</a></li><li itemprop='name'><a itemprop='url' title='L' Alacant&iacute;' href='/suscriptor/alacanti/' target='_top'>L' Alacant&iacute;</a></li><li itemprop='name'><a itemprop='url' title='Baix Vinalop&oacute;' href='/suscriptor/baix-vinalopo/' target='_top'>Baix Vinalop&oacute;</a></li><li itemprop='name'><a itemprop='url' title='Elche CF' href='/suscriptor/elche-cf/' target='_top'>Elche CF</a></li><li itemprop='name'><a itemprop='url' title='H&eacute;rcules' href='/suscriptor/hercules-cf/' target='_top'>H&eacute;rcules</a></li><li itemprop='name'><a itemprop='url' title='Econom&iacute;a' href='/suscriptor/economia/' target='_top'>Econom&iacute;a</a></li><li itemprop='name'><a itemprop='url' title='Opini&oacute;n' href='/suscriptor/opinion/' target='_top'>Opini&oacute;n</a></li><li itemprop='name'><a itemprop='url' title='Cultura' href='/suscriptor/cultura/' target='_top'>Cultura</a></li><li itemprop='name'><a itemprop='url' title='El Dominical' href='http://www.diarioinformacion.com/suscriptor/dominical/' target='_top'>El Dominical</a></li><li itemprop='name'><a itemprop='url' title='La Tiza' href='http://www.diarioinformacion.com/suscriptor/la-tiza/' target='_top'>La Tiza</a></li><li itemprop='name'><a itemprop='url' title='Fin de Semana' href='http://www.diarioinformacion.com/suscriptor/fin-semana/' target='_top'>Fin de Semana</a></li><li itemprop='name'><a itemprop='url' title='Arte y Letras' href='http://www.diarioinformacion.com/suscriptor/arte-letras/' target='_top'>Arte y Letras</a></li></ul></li></ul>
<div class="cerrar"></div>
</div>
<div class="submenu submenuColocado">
<ul class="cierreSumbenu">	<li class="volverMenuPrincipal">	<a onclick="backMenuPrincipal();return false;" href="#">MenÃº principal</a>	</li>
</ul>
<ul id="submenu">
<li itemprop='name'><a itemprop='url' title='V&iacute;deos' href='/multimedia/videos/' target='_top'>V&iacute;deos</a></li><li itemprop='name'><a itemprop='url' title='Fotos' href='/multimedia/fotos/' target='_top'>Fotos</a></li><li itemprop='name'><a itemprop='url' title='Audios' href='/multimedia/audios/' target='_top'>Audios</a></li><li class='audiovisuales informaciontv' itemprop='name'><a itemprop='url' title='Informaci&oacute;n TV' href='http://www.informaciontv.es/' target='_top'>Informaci&oacute;n TV</a></li></ul>
<ul class="cierreSumbenu">	<li class="volverMenuPrincipal">	<a onclick="backMenuPrincipal();return false;" href="#">MenÃº principal</a>	</li>
</ul>
</div>
</div>
<div style="clear:both"></div>
</div>
<div id="DivLayerFlotante" class="divLayerFlotante"></div>
<ul id="migadepan">	<li><a href="/">INFORMACI&Oacute;N.es</a></li>	<li> &raquo; <a href="http://www.diarioinformacion.com/multimedia/">Multimedia</a></li>	<li> &raquo; <a href="http://www.diarioinformacion.com/multimedia/videos/">Vídeos</a></li>	<li> &raquo; <a href="http://www.diarioinformacion.com/multimedia/videos/sucesos/">Sucesos</a></li>	</ul>
<div class='container-fluid modulo_principal' style='margin-top: 10px;'><div class='row'><div class=' col-sm-8 col-md-8'><div class='banner2colHorizontal'></div>	<video id="video_principal" class="video-js vjs-default-skin" controls preload="none" poster="http://imagenes-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/huyeron-atracadores-cajero-playa-juan-1_g.jpg" width="100%">	<source src="http://videos-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/huyeron-atracadores-cajero-playa-juan-1_g.mp4" type="video/mp4" res="720" label="HD" />	<source src="http://videos-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/huyeron-atracadores-cajero-playa-juan-1_m.mp4" type="video/mp4" res="360" label="MD" default />	<source src="http://videos-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/huyeron-atracadores-cajero-playa-juan-1_p.mp4" type="video/mp4" res="180" label="SD" />	<!--source src="http://videos-cdn.laopiniondegranada.es.programaed.renr.es/multimedia/videos/2016/01/22/202/2201-1_g.mp4" type="video/mp4" label="HD">	<source src="http://videos-cdn.laopiniondegranada.es.programaed.renr.es/multimedia/videos/2016/01/22/202/2201-1_m.mp4" type="video/mp4" label="MD">	<source src="http://videos-cdn.laopiniondegranada.es.programaed.renr.es/multimedia/videos/2016/01/22/202/2201-1_p.mp4" type="video/mp4" label="SD"-->	</video>	<meta itemprop="thumbnailURL" content="http://imagenes-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/preview2col_g.jpg?t=1501863726" />	<meta itemprop="embedURL" content="http://videos-cdn.diarioinformacion.com/multimedia/videos/2017/08/04/125973/huyeron-atracadores-cajero-playa-juan-1_g.mp4" />
<script>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</script>
<div class='ocultoPC'>
<div class="cuadro_compartir">	<div class="bot_sociales">	<div class="linkedin_bot">	<div onclick="javascript:trackSocial('linkedin');" id="blinkedin_inferior" class="icon_din"></div>	</div>	</div>	<div class="bot_sociales">	<div class="google_bot">	<div id="bgoogle_inferior" class="icon_goo"></div>	</div>	</div>	<div class="bot_sociales">	<div class="twitter_bot">	<div onclick="javascript:trackSocial('twitter');" id="btwitter_inferior" class="icon_twi"></div><div class="textveces"><a href="" target="_blank"></a></div>	</div>	</div>	<div class="bot_sociales">	<div class="facebook_bot">	<div onclick="javascript:trackSocial('facebook');" id="bfacebook_inferior" class="icon_fb"></div><div class="textveces"></div>	</div>	</div>
</div>
</div><div class="descripcion_principal">	<div class="labels">	<span class="label label-primary"><a href="http://www.diarioinformacion.com/multimedia/videos/sucesos/" title="Sucesos">Sucesos</a></span>	</div>	<h1 itemprop="name">Así huyeron los atracadores del cajero de la playa de San Juan</h1>	<span class="item_date" itemprop="uploadDate" content="2017-08-04 18:22:06">2017-08-04 18:22:06</span>	<div class="item_info" itemprop="description">Un vecino grabó los instantes posteriores a la detonación del explosivo con el que reventaron el cajero automático.</div>
</div>
<div id="movil-div-gpt-ad_300dcha" data-type="movil"></div></div><div class=' col-sm-4 col-md-4'><div class='ocultoMovil'>
<div class="cuadro_compartir">	<div class="bot_sociales">	<div class="linkedin_bot">	<div onclick="javascript:trackSocial('linkedin');" id="blinkedin" class="icon_din"></div>	</div>	</div>	<div class="bot_sociales">	<div class="google_bot">	<div id="bgoogle" class="icon_goo"></div>	</div>	</div>	<div class="bot_sociales">	<div class="twitter_bot">	<div onclick="javascript:trackSocial('twitter');" id="btwitter" class="icon_twi"></div><div class="textveces"><a href="" target="_blank"></a></div>	</div>	</div>	<div class="bot_sociales">	<div class="facebook_bot">	<div onclick="javascript:trackSocial('facebook');" id="bfacebook" class="icon_fb"></div><div class="textveces"></div>	</div>	</div>
</div>
</div><div id="pc-div-gpt-ad_300dcha" data-type="pc"></div>
<div class="ultimos_derecha" id="ultimas_galeriasV"></div>
<script>	function cargaUltimasGaleriasV(){	var paramsgid="";	if(typeof(gidPrincipal) != "undefined")	paramsgid = "dct="+gidPrincipal+"&gid="+gidPrincipal;	var jqxhr = $.ajax( "/multimedia/componentes/ultimas_galeriasV.html?"+paramsgid+"&tp=videos&c=56a8e1000cf244693a74158e&numF=3") .done(function(data) { $("#ultimas_galeriasV").html(data); $('#ultimas_galeriasVCarr').carousel({	interval: false	}); }) .fail(function() { console.log( "error" ); }) .always(function() { /* console.log( "complete" ); */ });	}	cargaUltimasGaleriasV();
</script>
</div></div></div><div class='publi-pan'><div id="lig_diarioinformacion_web_smartbox_video"></div><script type="text/javascript" async src="https://a-ssl.ligatus.com/?ids=91588&t=js&s=1"></script><div id="div-gpt-ad_fc"></div></div>
<div class="contenido_enlaces_recomendados">
<div>
<div id="enlaces_recomendados" style="width: 990px; margin: 0pt auto; text-align: left;">
Enlaces recomendados:
<a class="enlace_pie" title="Premios Cine" href="http://www.premios-cine.com/" target="_blank">Premios Cine</a>
</div>
</div>
</div>
<div class="pie_pagina">
<div class="barra_sup">
</div>
<div class="bordes_pie">
<div class="contenido_pie">
<div class="logo_pie"><a href="/"><img src="/elementosWeb/mediaweb/images1010/pie/logo_pie.jpg" alt="noticias de Información" width="221" height="42" border="0"/></a><a href="/mapaweb/" title="Mapa web"><span>Mapa web</span></a></div>
<div class="nodesborda">
<div class="columna una"><div class="titular_pie"><a title="Alicante" target="_top" href="/alicante/">Alicante</a></div> <ul> <li><a title="Elche" target="_top" href="/elche/">Elche</a></li> <li><a title="El tiempo" target="_top" href="http://tiempo.diarioinformacion.com">El tiempo</a></li> <li><a title="Farmacias de Guardia" target="_top" href="http://mas.diarioinformacion.com/farmacias/index.php">Farmacias de Guardia</a></li> <li><a title="Tráfico en Alicante" target="_top" href="/servicios/trafico/trafico-en-alicante.html">Tráfico en Alicante</a></li> <li><a title="Cartelera de cine" target="_top" href="http://ocio.diarioinformacion.com/cine/cartelera/alicante/">Cartelera de cine</a></li> <li><a title="Hercules CF" target="_top" href="/hercules-cf/">Hércules CF</a></li> <li><a title="Elche CF" target="_top" href="/elche-cf/">Elche CF</a></li> </ul></div> <div class="columna dos">
<div class="titular_pie">Clasificados</div>
<ul>
<li><a target="_top" title="tucasa.com" href="http://www.tucasa.com/">tucasa.com</a></li>
<li><a title="Iberpisos" target="_top" href="http://www.iberpisos.es/">Iberpisos</a></li>
<li><a title="Iberanuncio" target="_top" href="http://www.iberanuncio.es/">Iberanuncio</a>
</li> <li><a title="Ibercoches" target="_top" href="http://www.ibercoches.es/">Ibercoches</a>
</li> <li><a title="Iberempleo" target="_top" href="http://www.iberempleos.es/">Iberempleo</a>
</li> <li><a title="Cambalache" target="_top" href="http://www.cambalache.es/">Cambalache</a>
</li>
</ul>
</div>
<div class="columna tres"><div class="titular_pie"><a title="Especiales" target="_top" href="/especiales/">Especiales</a></div><ul> <li><a title="Lotería Navidad" target="_top" href="http://www.laloterianavidad.com">Lotería Navidad</a></li> <li><a title="Loterí­a el Niño" target="_top" href="http://www.laloterianavidad.com/loteria-del-nino.html">Lotería el Niño</a></li> <li><a title="Fórmula 1" target="_top" href="http://formula1.lne.es">Fórmula 1</a></li> <li><a title="Premios Cine" target="_top" href="http://www.premios-cine.com/">Premios Cine</a></li><li><a title="Calendario Laboral" target="_top" href="/especiales/calendario/laboral/">Calendario Laboral</a></li><li><a title="Calendario Escolar" target="_top" href="/especiales/calendario/escolar/">Calendario Escolar</a></li> </ul></div> <div class="columna cuatro"><div class="titular_pie">informacion.es</div> <ul> <li><a title="Contacto" target="_top" href="/servicios/contacte/contacte.html">Contacto</a></li> <li><a title="Conózcanos" target="_top" href="/servicios/corporativo/conozcanos.html">Conózcanos</a></li> <li><a title="Localización" target="_top" href="/servicios/corporativo/localizacion.html">Localización</a></li> <li><a title="Club información" target="_top" href="http://www.clubinformacion.com/">Club información</a></li> <li><a title="Promociones" target="_top" href="http://comunidad.diarioinformacion.com/servicios/Promociones/promociones.jsp">Promociones</a></li> <li><a title="Aviso legal" target="_blank" href="/servicios/legal/aviso-legal.html">Aviso legal</a></li> <li><a title="Política de cookies" target="_blank" href="/servicios/legal/politica-cookies2.html">Política de cookies</a></li> <li><a title="RSS" target="_top" href="/servicios/rss/rss.jsp">RSS</a></li> </ul></div> <div class="columna cinco"><div class="titular_pie">Publicidad</div> <ul> <li><a title="Tarifas Prensa" target="_top" href="/servicios/tarifas/tarifa_papel.jsp">Tarifas Prensa</a></li> <li><a title="Tarifas Internet" target="_top" href="/servicios/tarifas/tarifa_internet.jsp">Tarifas Internet</a></li> </ul></div>
</div>
<div class="separador_pie"></div>
<div class="nodesborda">
<div class="titular_pie2">Otras webs del Grupo Editorial Prensa Ib&eacute;rica</div>
<div class="logo_epi"> </div>
<div name="webs_links" class="webs_links"> <!-- a&ntilde;adido atributo name para responsive -->
<!-- elemento a&ntilde;adido al responsive (apertura)-->
<div class="itemOculto">
<a onclick="return false;" class="enlaceOculto" href="#webs_links">Otras webs del Grupo Editorial Prensa Ib&eacute;rica</a>
<div>
<!-- **** -->
<a href="http://www.diaridegirona.cat/" target="_blank">Diari de Girona</a> | <a href="http://www.diariodeibiza.es/" target="_blank">Diario de Ibiza</a> | <a href="http://www.diariodemallorca.es/" target="_blank">Diario de Mallorca</a> | <a href="http://www.emporda.info/" target="_blank">Empord&agrave;</a> | <a href="http://www.farodevigo.es/" target="_blank">Faro de Vigo</a> | <a href="http://www.diarioinformacion.com" target="_blank">Informaci&oacute;n</a> | <a href="http://www.laopinioncoruna.es/" target="_blank">La Opini&oacute;n A Coru&ntilde;a</a> | <a href="http://www.laopiniondemalaga.es/" target="_blank"> La Opini&oacute;n de M&aacute;laga </a> | <a href="http://www.laopiniondemurcia.es/" target="_blank">La Opini&oacute;n de Murcia</a> | <a href="http://www.laopinion.es/" target="_blank">La Opini&oacute;n de Tenerife</a> | <a href="http://www.laopiniondezamora.es/" target="_blank">La Opini&oacute;n de Zamora</a> | <a href="http://www.laprovincia.es/" target="_blank">La Provincia</a> | <a target="_blank" class="enlace_pie" href="http://www.lne.es/"> La Nueva Espa&ntilde;a </a> | <a href="http://www.levante-emv.com/" target="_blank">Levante-EMV</a> | <a href="http://www.mallorcazeitung.es/" target="_blank">Mallorca Zeitung</a> | <a href="http://www.regio7.cat/" target="_blank">Regi&oacute; 7</a> | <a href="http://www.superdeporte.es/" target="_blank">Superdeporte</a> | <a href="http://www.adelaidereview.com.au/" target="_blank">The Adelaide Review</a> | <a href="http://www.la977.com/" target="_blank">97.7 La Radio</a> | <a rel="nofollow" target="_blank" href="http://www.euroresidentes.com">Euroresidentes</a> | <a target="_blank" title="Loteria Navidad" href="http://www.laloterianavidad.com">Loter&iacute;a Navidad</a> | <a target="_blank" href="http://www.premios-cine.com/" title="Premios Cine">Premios Cine</a>
<!-- cierre de elemento a&ntilde;adido al responsive -->
</div>
</div>
<!-- **** -->
</div> <div class="patrocinadores"><div class="OJD"></div> <div class="CPM"></div><div class="PRO"></div> </div>
</div>
<div class="bloqueclear"></div>
</div>
</div>
</div>
<div class="cierre_pie_pagina">
<div class="nodesborda">
<div class="copyright">
<address>© Editorial Prensa Alicantina, S.A. Todos los derechos reservados.</address>
</div>
<div class="avisos_legales">
<a href="http://www.diarioinformacion.com/servicios/legal/aviso-legal.html" title="Aviso Legal" target="_blank">Aviso Legal</a>
<span class="separador"> | </span>
<a href="http://www.diarioinformacion.com/servicios/legal/politica-privacidad.html" title="Política de Privacidad" target="_blank">Política de Privacidad</a>
<span class="separador"> | </span>
<a href="http://www.diarioinformacion.com/servicios/legal/politica-cookies2.html" title="Política de Cookies" target="_blank">Política de Cookies</a>
</div>
<script type="text/javascript" src="http://www.diarioinformacion.com/elementosWeb/js/ads.js"></script><script type="text/javascript">var prev_handler=window.onload;window.onload=function(){if (prev_handler){prev_handler();}if(document.getElementById("ads_control")!= undefined){utag.link({'eventCat':'Adblock','eventAct':'Unblocked','eventLbl':'false','eventVal':'','non_interaction':'1'});}else{utag.link({'eventCat':'Adblock','eventAct':'Blocked','eventLbl':'true','eventVal':'','non_interaction':'1'});}}; </script>
</div>
</div>
</div></div>	<!-- chartbeat --><script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/var seccion = document.querySelector('link[rel="canonical"]').getAttribute("href");seccion = seccion.substring(seccion.indexOf("/",10)+1,seccion.lastIndexOf("/")).replace(/\//g,"-");_sf_async_config.sections = seccion;_sf_async_config.authors = (document.querySelector('span[itemprop="author"]')!=null)?document.querySelector('span[itemprop="author"]').innerHTML:"";/** CONFIGURATION END **/(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement("script");e.setAttribute("language", "javascript");e.setAttribute("type", "text/javascript");e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != "function") ?loadChartbeat : function() {oldonload();loadChartbeat();};})();</script><!-- fin chartbeat --> </body>
</html>